TSplus y vulnerabilidad en Apache Log4j

Ante la alarma provocada por la vulnerabilidad de día cero en la biblioteca Apache Log4j, es preciso remarcar que TSplus no utiliza la biblioteca log4j sino log4net, por lo que dicha vulnerabilidad no es aplicable a nuestro producto.

*Otros artículos de interés:

– Buenas prácticas de Seguridad

Tiempo de lectura estimado: 1 minuto

Content Protection by DMCA.com
Menú